【谷歌漏洞】Google Android拒绝服务漏洞(CVE-2021-0313)

该漏洞与2021年1月4日发现,并在2021年1月12日更新漏洞补丁

受影响系统:

Google Android 9
Google Android 8.1
Google Android 8.0
Google Android 11
Google Android 10

漏洞描述:


CVE(CAN) ID: CVE-2021-0313

Google Android是美国谷歌(Google)和开放手持设备联盟(简称oha)的一套以Linux为基础的开源操作系统。
Google Android 8.0、8.1、9、10、11存在拒绝服务漏洞。该漏洞源于程序未对输入进行正确验证。攻击者可利用该漏洞导致拒绝服务。

漏洞建议:


厂商补丁:

谷歌

目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

© 版权声明
THE END
喜欢就支持一下吧
点赞1
分享
大佬不来一句? 抢沙发

请登录后发表评论